sjfb.net
当前位置:首页 >> 91助手ios5.1ipAD版 >>

91助手ios5.1ipAD版

你的固体版本太低了,现在的软件都在6以上了,以下的都不开发了,只有升级固体了

这是iphone用的

要安装程序到内存卡,你的系统最少要是2.8以上

不越狱不能安装未知源的第三方应用程序。也就是说你要从91或者其他的软件下载程序安装,必须得越狱。其次,我不知道你的iTouch5的固件版本,无法判断是否支持越狱(在 设置-通用-关于本机 里查看固件版本),我在这里告诉你目前较新的可越狱的固...

那就表示你非完美越狱或者越狱中途出错。。重新刷固件再越狱。

你安装源之后还需要添加两个重要的补丁 进入cydia 选择搜索,然后搜索afc2补丁和appsync补丁(这个补丁如果你的固件是IOS5.0以上就选择IOS5.0+安装就可以了),安装好这两个补丁你就可以使用91手机助手了。

PP助手里面点击更多,里面有修复桌面图标。或者关机从新启动。

版本太低了可能都不支持了,试试在电脑上下91完了在连接电脑

你用苹果系统,就需要承担这样的事情,最后是弄个记住密码,不然这个验证是很烦的, 版本无所谓,升级一下应该会更好的,如果你觉得他那是升级烦的话,就设置成升级不提示就好了

不好意思,现在已经没有药可以救了,静等大神破解5.1吧,不用问了,没办法的

网站首页 | 网站地图
All rights reserved Powered by www.sjfb.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com